古いIE使ってる人へ

シェアする

  • このエントリーをはてなブックマークに追加

あんまり気にしてなかったけど、どうやらIE4とかIE5.01とかで見にくる方がいるみたいなんですよ。
古いIEはセキュリティーホール満載なので悪いこといいませんから早く最新版にした方がいいですよ。うちは不安定になって泣きましたが。